Menu
Fil RSS Facebook Twitter Pinterest Youtube

Entraide Nouveau sujet

NC 700 X - Dysfonctionnement de l'embrayage

Discussion précédente Discussion suivante

Flux RSS

NC 700 X - Dysfonctionnement de l'embrayage
Ajouter en ami Meugiwara   09-07-2017 23:34
Bonjour bonjour,

Je possède une NC 700 X de 2012 de chez Honda avec une boîte manuelle 6 rapports. Cela fait quelques temps que j'ai un problème lorsque je passe mes vitesses et j'espère avoir quelques réponses ici avant de passer en concession (¤¤¤).

Avant toutes choses : je graisse régulièrement ma moto et je fais attention à passer proprement mes rapports pour ne pas abîmer ma boîte.

Mon problème est le suivant : je démarre ma moto au point mort (N), tout va bien. Je débraye (presse le levier d'embrayage), je passe ma première (levier d'embrayage toujours débrayé) et là, ma roue arrière commence à tourner à 12 km/h sans aucune raison, toute seule ... Si j'éteins la moto, que je remets la boîte au point mort et que je refais exactement la même action, mais en embrayant rapidement après le passage de la première, ma moto ne cale jamais et elle reste à tourner à 12 km/h seule (#MotoFantôme).

J'ai consulté plusieurs forums, j'ai bien vérifié ma garde de 3 millimètres et si mon câble d'embrayage était bien tendu de la poignée jusqu'au moteur.

Partant de ce principe, je ne sais pas exactement ce que ma moto pourrait avoir. Peut-être que quelqu'un connaît une solution ?

Merci d'avoir lu et V. à vous ! ;)



Modifié 2 fois. Dernière modification le 09-07-17 23:35 par Meugiwara.
Répondre Citer Alerter un modérateur

Discussion précédente Discussion précédente Discussion suivante Discussion suivante

 

Seuls les utilisateurs enregistrés peuvent poster des messages dans ce forum. Facebook

Cliquez ici pour vous connecter

Nolan