Fil RSS Facebook Twitter Pinterest Youtube
Technique Nouveau sujet

Batterie ne charge plus - Yamah MT-01

avatar mecafallen 18-10-2016 11:03
Batterie ne charge plus - Yamah MT-01

bonjour a tous

j ai acheté un mt01 depuis peu et d un coup la batterie se vide et ne charge plus
j ai testé en sortie stator j ai aux environs de 80 volts a 3000 trs
je voulais demonter l alternateur pour controler l etat des bobines mais impossible car il faut descendre un des collecteurs qui passe devant le carter du stator , mais les vis sont bouffées par la rouille donc abandon pour le momment ...
sortie stator en ohms j obtiens entre 0.9 et 1 , bizarre ça ,si je met chaque phase a la masse , il ne se passe rien ,donc normal ...
j en viens au regulateur
J obtiens en test de diodes 0.483,0.483,0.482
quand je test la sortie du regulateur , celle qui va vers la batterie , j ai rien ... est ce normal ou le regulateur est hs ?

avatar freeride-crime 12-11-2016 21:38
Re: Batterie ne charge plus - Yamah MT-01

Moi je me pencherais d'avantage sur le régulateur, tient j'ai trouver ça; [www.motomag.com]

avatar Motard passager 13-11-2016 07:33
Re: Batterie ne charge plus - Yamah MT-01

Pareil, statistiquement et avec tes tests je dirai régulateur (on est bien d'accord que la batterie est récente et bon etat ? Tension aux bornes à l'arrêt >12v ?)
Toute façon c'est le moins cher/galère à changer (essaye d'occaz...) donc commence par lui...clin d'oeil

 

Seuls les utilisateurs enregistrés peuvent poster des messages dans ce forum. Facebook

Cliquez ici pour vous connecter