Menu
Fil RSS Facebook Twitter Pinterest Youtube

Technique Nouveau sujet

Moto démarre plus, Help !

Discussion précédente Discussion suivante

Flux RSS Trier par voteTrier par date

Moto démarre plus, Help !
Ajouter en ami toniiif   24-04-2018 17:27
Bonjour à tous,

tout à l'heure en rentrant de balade ma moto (ER5) s'est éteinte subitement alors que j'ouvrai le portail de chez moi pour rentrer. Depuis impossible de la redémarrer.

Pour info il ne se passe rien au démarrage, la moto ne broute même pas c'est comme si j'avais coupé le contact.

Les clignotants fonctionnent mais le phare ne s'allume pas. Les deux voyants qui sont sensé s'allumer au démarrage ne s'allument pas et les voyants pour le phare et le point morts sont également éteints.

D'après vous d'ou cela peut-il venir ? La batterie ? Je dois la changer ? Que faire svp toute idée est la bienvenue.

Merci d'avance.
Répondre Citer Alerter un modérateur
Re: Moto démarre plus, Help !
Ajouter en ami olivierzx  
0
 
24-04-2018 18:17
Il semble qu'effectivement il n'y a plus de jus.
Contrôle avec un multimètre la tension aux bornes de la batterie par acquis de conscience.

Cependant même avec une batterie fatiguée une moto ne cale pas si l'alternateur débite.
Il est malheureusement probable que le problème soit plus profond : circuit de charge.

Essaye de recharger ta batterie ou ponte là avec des câbles avec celle d'une voiture (moteur stoppé sur la voiture) pour démarrer.
Ensuite vérifie avec le multimètre la tension en fonction des régimes moteurs suivants :
-ralenti,
-2500 tr,
-4000 tr.

Donne nous les valeurs.

Une batterie neuve te permettra de démarrer et donc de faire aussi les mesures, mais autant investir le moins possible avant de connaitre l'ampleur des dégâts.
Répondre Citer Alerter un modérateur
Re: Moto démarre plus, Help !
Ajouter en ami Rafale1963  
0
 
24-04-2018 19:16
Salut est ce que tu as un fusible sur le plus de la batterie ça m'est arrivé la moto marchais mais une fois que j'ai arrêté le moteur elle n'a pas redémarrer la batterie était vide. c'était le fusible qui va au régulateur de charge.
Répondre Citer Alerter un modérateur
Re: Moto démarre plus, Help !
Ajouter en ami toniiif  
0
 
24-04-2018 21:28
Merci pour vos réponse.

olivierzx malheureusement je n'ai pas de multimètre ou de voltmetre à disposition ... J'ai essayé à la poussette, la moto broute mais ne démarre pas.

Essaye de recharger ta batterie ou ponte là avec des câbles avec celle d'une voiture (moteur stoppé sur la voiture) pour démarrer.

je peux effectivement essayer ça. Question conne p-e, je met le contact quand même ou je laisse la voiture complètement éteinte ?


Rafale1963 pour te répondre je viens de vérifier et je n'ai pas de fusible sur mon +.
Répondre Citer Alerter un modérateur
Re: Moto démarre plus, Help !
Ajouter en ami CLEW  
0
 
25-04-2018 09:44
Salut,

Mettre le contact sur la voiture n'est pas utile puisque tu te connectes directement à la batterie.

Démarrer le moteur de la voiture n'est pas utile non plus puisque généralement les batteries voitures ont une capacité bien supérieure à celle de nos machines mais si tu commences à trop tirer dessus, il vaut mieux démarrer avant d'avoir deux batteries déchargées... En tout état de cause, moteur allumé ou non c'est indifférent. Les circuits électriques sont similaires notamment les tensions de charge de batterie après le courant est pompé par le circuit en fonction de ses besoins dans les limites de débit de l'alternateur.

V

Etienne
Répondre Citer Alerter un modérateur
Re: Moto démarre plus, Help !
Ajouter en ami toniiif  
0
 
25-04-2018 11:30
Merci pour vos réponses et ta réponse complète Etienne sourire

Avant d'effectuer une quelconque man½uvre comme je suis plutôt du genre prudent j'ai acheté un multimètre, la tension au niveau de la batterie se situe entre 12,45 et 12,55 donc en fait la batterie n'est pas en cause et il semblerait que olivierzx ait raison, le problème semble être plus profond...

Une ou plusieurs piste peut-être avant d'aller chez le garagiste et me faire dépouiller lol ?



Modifié 1 fois. Dernière modification le 25-04-18 11:31 par toniiif.
Répondre Citer Alerter un modérateur
Re: Moto démarre plus, Help !
Ajouter en ami toniiif  
1
 
25-04-2018 13:59
Désolé du double post, le problème est réglé. Apres avoir acheter un multimètre j'ai mis hors de cause la batterie qui avait un bon voltage. J'ai donc vérifié les fusibles et un d'entre eux était grillé, je l'ai donc changé et la moto a redémarré au quart de tour super content !

Merci à tous, moi qui n'y connait rien en mécanique vous m'avez bien aiguillé !
Répondre Citer Alerter un modérateur
Re: Moto démarre plus, Help !
Ajouter en ami CLEW  
1
 
25-04-2018 14:54
Ca sert à ça le forum mais pas que

Bonne route
Répondre Citer Alerter un modérateur
Re: Moto démarre plus, Help !
Ajouter en ami olivierzx  
1
 
25-04-2018 18:07
Désolé de t'avoir fait peur.
Répondre Citer Alerter un modérateur

Discussion précédente Discussion précédente Discussion suivante Discussion suivante

 

Seuls les utilisateurs enregistrés peuvent poster des messages dans ce forum. Facebook

Cliquez ici pour vous connecter