Menu
Fil RSS Facebook Twitter Pinterest Youtube

Technique Nouveau sujet

au secours

Discussion précédente Discussion suivante

Flux RSS Trier par voteTrier par date

au secours
Ajouter en ami Micolino   29-04-2018 08:49
Bonjour j ai un sv650s an 2000 j ai un soucis elec!!!! alors tout d'abord j'ai changé ma batterie mon relais mon régu mes bobines mes bougies mon stator et.... c est déja pas mal non? quand je démarre ma moto en fait la batterie passe de 12,50 et quelques a 3v et elle ne veut pas démarrer elle fait comme si la batterie était completement vide alors qu'elle ne se décharge pas quelqu'un peut m'aider?
Répondre Citer Alerter un modérateur
Re: au secours
Ajouter en ami Antifoot  
0
 
29-04-2018 10:14
Salut !

Batterie neuve défectueuse, déjà vécu, surtout avec 12,5 v à vide, c'est un peu juste pour une batterie neuve et bien chargée...

Sinon il y a soit un blocage mécanique (est-ce qu'en mettant la 6, tu arrives à faire tourner, à la main ou en poussant la moto, la roue...et donc le moteur (ça peut être assez dur,il faut passer les compressions).
Si pas de blocage mécanique, il y a forcément un court-circuit, donc câble entre le démarreur et le relai à la masse, ou court-circuit dans le démarreur lui-même.

Bonnes recherches !
jf
Répondre Citer Alerter un modérateur
Re: au secours
Ajouter en ami Micolino  
0
 
29-04-2018 12:14
j'ai essayé de démarrer avec les cables et ma voiture elle ne démarre pas le démarreur est faiblar il tourne pas et une fois démonté il tourne
Répondre Citer Alerter un modérateur
Re: au secours
Ajouter en ami Antifoot  
0
 
29-04-2018 12:18
Le moteur ne serait pas bloqué ? Par exemple cylindre rempli d'essence ? Le niveau d'huile n'a pas monté ?
Répondre Citer Alerter un modérateur
Re: au secours
Ajouter en ami L'iguane avatar  
0
 
29-04-2018 12:37
Les charbons de ton démarreur doivent être fatigués.

Répondre Citer Alerter un modérateur
Re: au secours
Ajouter en ami Micolino  
0
 
29-04-2018 12:39
j ai oublié j ai aussi changé les charbons
Répondre Citer Alerter un modérateur
Re: au secours
Ajouter en ami Micolino  
0
 
29-04-2018 19:22
La bobine du démarreur c est pas possible?
Répondre Citer Alerter un modérateur
Re: au secours
Ajouter en ami A-Lain  
0
 
01-05-2018 02:54
masse franche non ?
Dans le style à te faire exploser ta batterie.

Ta batterie tombe à 3V
mais après elle remonte ?


pour faire tomber autant une batterie il fait quasiment la mettre en court circuit.

shunt ton bouton de démarreur ?
Répondre Citer Alerter un modérateur
Re: au secours
Ajouter en ami THE DUDE  
0
 
03-05-2018 02:50
Salut, pas de chance y'a un truc que tu n'as pas regardé et qui est LA faiblesse des sv: le régulateur/redresser de tension ! gigue

Toutes les sv y passent, il est de mémoire dans la coque arr droite, check le il doit être HS...les symptômes de "j'ai la batterie nickel mais il ne se passe rien quand j'actione le démarreur" c'est lui, le circuit électrique est ouvert car il est mort...

Au passage si tu as côtoyé un concessionnaire, tu peux l'insulter copieusement, c'est juste mega classique sur les sv...

Ps: cherche sur le forum j'ai déjà fait 2-3 tutos avec liens pour checker le régulateur tout ca...clin d'oeil

Répondre Citer Alerter un modérateur

Discussion précédente Discussion précédente Discussion suivante Discussion suivante

 

Seuls les utilisateurs enregistrés peuvent poster des messages dans ce forum. Facebook

Cliquez ici pour vous connecter