Menu
Fil RSS Facebook Twitter Pinterest Youtube

Technique Nouveau sujet

Problème démarrage Honda Hornet 2010

Discussion précédente Discussion suivante

Flux RSS Trier par voteTrier par date

Problème démarrage Honda Hornet 2010
Ajouter en ami Lieutnandan   18-05-2018 00:28
Bonjour depuis hier j'ai un problème sur la hornet de ma femme
elle a démarré tourné pendant 5 10min puis plus rien et plus moyen de la redémarrer
j'ai fait deux petites vidéos :

[www.youtube.com]

[www.youtube.com]

Quelqu'un aurait une idée moi je penche pour le régulateur mais sans etre sur...

Merci pour votre aide.
Répondre Citer Alerter un modérateur
Re: Problème hornet 2010
Ajouter en ami fift avatar  
0
 
18-05-2018 09:10
Déjà comment est la batterie ? Quelle est sa tension à l'arrêt, puis moteur démarré au ralenti et en phase d'accélération ?
Répondre Citer Alerter un modérateur
Re: Problème hornet 2010
Ajouter en ami Lieutnandan  
0
 
18-05-2018 12:33
Je vais recharger la batterie se soir, Mais je ne peux pas tester moteur démarrer vu qu'elle ne démarre plus...
Hier soir j'ai déconnecté le régulateur et ca faisait la même chose que s'il était encore connecté...
Répondre Citer Alerter un modérateur
Re: Problème démarrage Honda Hornet 2010
Ajouter en ami fift avatar  
0
 
18-05-2018 13:21
Bah oui, mais le régulateur n'agit en rien sur le démarrage, il ne fait que redresser et réguler le courant qui vient de l'alternateur et permet de recharger la batterie.
Prends déjà la tension de la batterie débranchée.

Je ne vois pas ce qui te fait dire que c'est le régulateur. Le seul truc qu'on puisse dire pour le moment, c'est que le démarreur ne se lance pas.
Répondre Citer Alerter un modérateur
Re: Problème démarrage Honda Hornet 2010
Ajouter en ami olivierzx  
0
 
18-05-2018 18:07
Le régulateur sur une Honda de 2010 est malheureusement souvent la cause de soucis ...

Mais tu ne précises pas si tu avais hiverné la moto ou laissé la batterie branchée des semaines/mois sans tourner.
Répondre Citer Alerter un modérateur
Re: Problème démarrage Honda Hornet 2010
Ajouter en ami Lieutnandan  
0
 
18-05-2018 18:27
On à fait une bonne balade jusqu'au touquet donc bien 300km dans la journée au mois d'avril donc après l'hiver sans problème mais non je n'ai pas débranché la batterie durant l'hivernage

Pour te répondre fift, le problème est apparu hier matin ma femme la démarrer, la laisser tourner 5 10 min la éteinte et à essayer de là redémarrer 15 min après en vain, je l'ai démarrer sans problème le soir même et elle s'est coupé au bout de 5min toute seul avec le moteur qui broutait et plus rien... ç la que j'ai fait les vidéo
J'ai regardé les forum et qqun qui à eu à peut près le même problème à résolu en changeant le régulateur...



Modifié 1 fois. Dernière modification le 18-05-18 18:28 par Lieutnandan.
Répondre Citer Alerter un modérateur

Discussion précédente Discussion précédente Discussion suivante Discussion suivante

 

Seuls les utilisateurs enregistrés peuvent poster des messages dans ce forum. Facebook

Cliquez ici pour vous connecter