Menu
Fil RSS Facebook Twitter Pinterest Youtube

Technique Nouveau sujet

Voltmètre mesure 0 à la mise sous tension

Discussion précédente Discussion suivante

Flux RSS Trier par voteTrier par date

Voltmètre mesure 0 à la mise sous tension
Ajouter en ami Gto   06-06-2018 00:10
Bonjour
J'ai un gros soucis avec ma batterie enfin je pense. Voilà plus de 4h que je trifouille ma moto Honda hornet 2004 car quand je mesure ma batterie neuve chargé plus de 2h m indique environ 12v passé et l'orque je mets le contact je descend directement à 0 et aucun témoin lumineux s'allume.
Auriez-vous une idée ?
Merci d'avance,
Gros bécot du nord
Nicolas
Répondre Citer Alerter un modérateur
Re: Voltmètre mesure 0 à la mise sous tension
Ajouter en ami eric 12 bandit avatar  
1
 
06-06-2018 03:00
Elle se fout en court-circuit...


VVVV

Répondre Citer Alerter un modérateur
Re: Voltmètre mesure 0 à la mise sous tension
Ajouter en ami Gto  
0
 
06-06-2018 07:20
Arff merci Éric c'est bien ce que je pensais...
Donc je suppose que je dois me retrouver avec un câble dénudé quelque part ? Ou cela peut venir d'ailleurs ? J'ai pris différentes mesures à chaque fois que j enlevai les fusibles.
Fusible phase 20 enlevé 0v
Phase + alum dem enlevé 0v
J'ai de la tension qu'à partir d'après
Répondre Citer Alerter un modérateur
Re: Voltmètre mesure 0 à la mise sous tension
Ajouter en ami MotoMotoVroumVroum  
0
 
06-06-2018 09:37
Fais attention de pas faire brûler ta machine… Une batterie chargée en court circuit ça fait fondre un câble de plusieurs millimètres de section.

Si tu veux isoler le problème, c'est mieux de procéder à l'inverse :
enlève tous les fusibles, et remet les séparément. Il est possible que les ampoules fasse tomber la tension à 0 sur une batterie un peu raplapla.

Il y a aussi un moyen moins risqué de tester, c'est de mesurer la résistance entre le + et le -, si c'est proche de 0, c'est que c'est soit une ampoule (le cas échéant ça peut être utile de les enlever), soit un court circuit.

Ça peut être des fils qui se touchent, ça peut aussi être un court-circuit à l'intérieur d'un des appareils connectés à la batterie.
Répondre Citer Alerter un modérateur
Re: Voltmètre mesure 0 à la mise sous tension
Ajouter en ami CLEW  
0
 
06-06-2018 10:16
Salut,

Un CC qui ne ferait claquer aucun fusible ça craint... le CC ne peut se trouver que sur le circuit principal (charge ou démarrage)
Répondre Citer Alerter un modérateur
Re: Voltmètre mesure 0 à la mise sous tension
Ajouter en ami fift avatar  
0
 
06-06-2018 10:17
Euh, juste deux points sur lesquels personne n'a tilté :

Citation
Gto
Bonjour
J'ai un gros soucis avec ma batterie enfin je pense. Voilà plus de 4h que je trifouille ma moto Honda hornet 2004 car quand je mesure ma batterie neuve chargé plus de 2h m indique environ 12v passé et l'orque je mets le contact je descend directement à 0 et aucun témoin lumineux s'allume.
Auriez-vous une idée ?
Merci d'avance,
Gros bécot du nord
Nicolas

2h de charge pour une batterie, ce n'est rien du tout, c'est au mini 10h (il faut diviser la capacité de la batterie, généralement 12 à 14 A.h par celle du chargeur, généralement autour de 1,5 A maximum).

Et "environ 12 V", ça ne veut pas dire grand chose : à 12 V, la batterie n'est pas du tout chargée. Une batterie neuve au repos, c'est 13,5 V.

Remets la batterie en charge, et remesure après une nuit de charge complète.
Répondre Citer Alerter un modérateur
Re: Voltmètre mesure 0 à la mise sous tension
Ajouter en ami Gto  
0
 
06-06-2018 10:50
OK je vais mettre en pratique tout vos précieux conseils dans l'espoir de retrouver de reprendre la route au plus vite
Donc si je résume
-charger la batterie 10h
- Mesurer la tension qui doit arriver à 13v
-ajouter les fusibles un à un après avoir rebranché la batterie
-vérifier la résistance bornes +-entre chaque étape
-sentir si ça crame ou pas
En plus je vais vérifier la résistance entre les bornes du fusible et la masse et la tension entre fusible et la batterie
Avec tout ça si je ne trouve pas...
Merci encore et je vous tiens au jus
Répondre Citer Alerter un modérateur
Re: Voltmètre mesure 0 à la mise sous tension
Ajouter en ami fift avatar  
0
 
06-06-2018 11:07
Fais quand même gaffe en chargeant ta batterie : si elle est en court-circuit, ça peut faire des dégâts. Utilise un chargeur de qualité.
Répondre Citer Alerter un modérateur
Re: Voltmètre mesure 0 à la mise sous tension
Ajouter en ami Gto  
0
 
06-06-2018 12:28
J'ai un chargeur "intelligent" Chargeur batterie NORAUTO HF600 6A/12v avec charge lente 2A/h pour moto
Répondre Citer Alerter un modérateur
Re: Voltmètre mesure 0 à la mise sous tension
Ajouter en ami Gto  
0
 
06-06-2018 19:38
Bon je commence à trifouiller sur l'élec et je constate que mon relais demarreur ne fait pas le petit clic magic lorsque je le branche avec une pile 9v
Sinon pas de cc entre circuit fusible et masse et la tension passe entre fusible et la batterie
Je vais y arriver
Répondre Citer Alerter un modérateur
Re: Voltmètre mesure 0 à la mise sous tension
Ajouter en ami fift avatar  
1
 
07-06-2018 09:47
Le relais de démarreur fonctionne sur circuit 12V non ? A priori, c'est normal qu'avec 9V il ne colle pas ...
Répondre Citer Alerter un modérateur
Re: Voltmètre mesure 0 à la mise sous tension
Ajouter en ami Gto  
0
 
07-06-2018 10:34
Non car d'après plusieurs vidéo parcouru sur internet beaucoup test leur relais avev une pile 9v et même avec la batterie je devrais entendre un clic lorsque je tourne la clé.
Enfin il me semble
Répondre Citer Alerter un modérateur

Discussion précédente Discussion précédente Discussion suivante Discussion suivante

 

Seuls les utilisateurs enregistrés peuvent poster des messages dans ce forum. Facebook

Cliquez ici pour vous connecter