Menu
Fil RSS Facebook Twitter Pinterest Youtube

Technique Nouveau sujet

Alternateur qui ne débite rien !

Discussion précédente Discussion suivante

Flux RSS Trier par voteTrier par date

Alternateur qui ne débite rien !
Ajouter en ami Aymeric   23-07-2018 20:15
Bonjour à tous amis motards !

j'ai grand besoin de votre aide !

Alors voilà : comme explicité dans le titre, l'alternateur de ma bécane ne débite rien ! Or je dois partir en Corse en moto avec mon frère début août, les billets de ferry sont déjà pris :/ La bête est une XJ 400 de 1981, l'alternateur est triphasé.

Et le problème semble assez...comment dire....ch**** ;)

Stator :
En sortie, moteur tournant, le stator ne débite pour ainsi dire rien du tout (0,3V ou dans ces eaux là). J'ai bien mesuré avec le voltmètre en mode alternatif, le garagiste a fait de même et obtient le même résultat. Stator HS ? Que nenni, je l'ai remplacé par un autre stator (j'ai une deuxième XJ 400 dans le garage ;) ) et rien ! Outre cela, j'ai vérifié l'impédance entre les phases (2 à 2) : 0,9 Ohms entre chaque. Le garagiste l'a fait aussi, cela paraît bon. Le stator est donc ok ! Mmmh....

Rotor:
J'ai enlevé le cache de l'alternateur et le stator pour avoir le rotor en visu puis démarré la moto -> le rotor tourne et il tourne vite, de plus en plus vite en prenant des tours ! Bon bon bon.. Je me suis dit : les charbons ! J'ai mis le cache de l'autre XJ (les charbons sont dans le cache de l'alternateur) et toujours rien...
Raaaah !! Peut-être des charbons non alimentés ? J'ai vérifié avec le voltmètre en continu la prise alimentant le câble qui va aux charbons : 12 Volts à l'instar de ma batterie (batterie neuve d'ailleurs, j'ai mis trois batteries différentes avant de penser à l’alternateur). Donc il semblerait qu'ils soient bien alimentés.


Et me voilà dans la...dans le cambouis, bien embêté, bien perplexe, mais pas bien tout court.
Faut-il préciser que comme tout étudiant en vacances je suis fauché et ne puis donc me permettre des dépenses astronomiques ? :o


Merciii infiniment pour votre aide !!

Un motard redevenu piéton jusqu'à nouvel ordre.
Répondre Citer Alerter un modérateur
Re: Alternateur qui ne débite rien !
Ajouter en ami Berny avatar  
0
 
23-07-2018 20:29
Hello

Tu nous a pas donné la valeur du rotor.
Répondre Citer Alerter un modérateur
Re: Alternateur qui ne débite rien !
Ajouter en ami Aymeric  
0
 
23-07-2018 20:40
Bonjour Berny !

Merci de ta réponse rapide !
Qu'entends-tu par la valeur du rotor ?

V

Aymeric
Répondre Citer Alerter un modérateur
Re: Alternateur qui ne débite rien !
Ajouter en ami Berny avatar  
0
 
23-07-2018 22:18
Sa résistance.
Répondre Citer Alerter un modérateur
Re: Alternateur qui ne débite rien !
Ajouter en ami Aymeric  
0
 
24-07-2018 17:13
Ah oui d'accord ! Comment calculer la résistance du rotor ? Dois-je placer le Ohmètre au niveau des deux pistes balayées par les charbons ?

Merci encore !
Répondre Citer Alerter un modérateur
Re: Alternateur qui ne débite rien !
Ajouter en ami Berny avatar  
1
 
24-07-2018 17:26
Oui, comme ca tu vois si c'est lui qui fait pas son boulot ( ou pas )
Répondre Citer Alerter un modérateur
Re: Alternateur qui ne débite rien !
Ajouter en ami Aymeric  
0
 
24-07-2018 18:49
Tu avais raison ! J'ai mesuré la résistance du rotor de mon ancienne XJ qui est ok. Résultat : 5 Ohms.
J'ai ensuite mesuré la résistance du rotor qui nous intéresse : 247 Ohms !! Tout s'explique !

La question qui se pose maintenant est la suivante : est-ce réparable ? Ou le plus simple serait d'échanger avec le rotor ok de l'autre XJ ? Auquel cas retirer un rotor sans arrache volant est-il une entreprise risquée ?

V !
Répondre Citer Alerter un modérateur
Re: Alternateur qui ne débite rien !
Ajouter en ami Berny avatar  
0
 
24-07-2018 20:16
Tout est réparable, mais surtout en période de vacances, ça risque de prendre du temps.
Oui, le mieux c'est de prendre l'autre et remplacer le défectueux, après je connais pas du tout comment ça se démonte sur ce type de machine et il te faudra bien le démonter sans rien casser.

Vois avec un agent Yamaha s'il veut bien, ou déjà savoir comment le démonter.
Répondre Citer Alerter un modérateur
Re: Alternateur qui ne débite rien !
Ajouter en ami Berny avatar  
0
 
25-07-2018 09:07
Sur ma Guzzi, le rotor s’enlève en vissant serré une vis épaulée, qui prend appuie sur le fond du trou, et en tapant sur la vis.
Répondre Citer Alerter un modérateur
Re: Alternateur qui ne débite rien !
Ajouter en ami CLEW  
0
 
25-07-2018 14:21
Salut,

A priori, sur cette machine tu peux changer rotor et stator.

Tu dois pouvoir trouver les références de pièces et des vues éclatées sur le site pièces yamaha

V

Etienne
Répondre Citer Alerter un modérateur

Discussion précédente Discussion précédente Discussion suivante Discussion suivante

 

Seuls les utilisateurs enregistrés peuvent poster des messages dans ce forum. Facebook

Cliquez ici pour vous connecter