Menu
Fil RSS Facebook Twitter Pinterest Youtube

Technique Nouveau sujet

Problème de démarrage via l’interrupteur. Zx12R 2001

Discussion précédente Discussion suivante

Flux RSS Trier par voteTrier par date

Problème de démarrage via l’interrupteur. Zx12R 2001
Ajouter en ami Mehdoc   25-08-2018 17:56
Bonjour,

Je vous explique donc mon problème que j’ai depuis maintenant 3 mois environs.
Quand je mets le contact de ma belle, tout les voyant s’allume normalement, et dès que j’essaie d’appuyer sur l’interrupteur pour la démarrer rien, une fois sur deux tout s’éteint, voyant ect ect, et les autres fois, en entant une petite claque vers le relai démarreur si je ne dis pas de bêtise. Donc depuis trois mois je pousse 240kg pour la démarrer (j’ai de gros mollets maintenant), blague appart.
J’ai donc été voir Kawasaki, qui mon dit « Surement le démarreur à changer, donc 600¤ à peu près, plus deux heures de man½uvre ». J’ai donc pris la fuite. J’ai racheté du coup, batterie Yusa, relai démarreur, charbon de démarreur, POUR RIEN ! Un collègue démonte devant moi le démarreur en 5 minutes max. Le mets en contact avec sa batterie de voiture, et hop le démarreur tourne extrêmement bien. On test directement à ma batterie de la moto, ça tourne très bien. On rebranche tout sur la moto, on essai de la démarrer, et toujours rien. Voilà je suis un peu perdu, si l’un d’entre vous pourrez me mettre sur la bonne voie, je vous serais très reconnaissant, merci d’avance.


Cordialement Mehdi.H.S
Répondre Citer Alerter un modérateur
Re: Problème de démarrage via l’interrupteur. Zx12R 2001
Ajouter en ami olivierzx  
0
 
25-08-2018 18:22
La vieille méthode du shunt te permet de lever le doute (ou incriminer) sur tout le circuit d'activation du démarreur. (sécurités/relais/interrupteur ...)

Tu vérifies bien avant qu'elle est au point mort, tu mets le contact et avec une clé à fourche ou un tournevis tu shuntes les 2 bornes du relais de démarreur.
ATTENTION à pas toucher le châssis avec la clé !!!
Si elle démarre : batterie, démarreur OK.

Reste à suivre les signaux électriques qui autorisent le relais du démarreur à coller:
-interrupteur démarreur,
-neutre,
-béquille,
-embrayage,
-capteur de chute,

Certaines motos ont de soucis de faisceau électrique au niveau de la colonne de direction, surtout quand le guidon est braqué en position parking. (butée à gauche)
Vérifie que les fils ne tirent pas et si en man½uvrant le guidon en butée à droite ça ne règle pas ton problème.
Répondre Citer Alerter un modérateur
Re: Problème de démarrage via l’interrupteur. Zx12R 2001
Ajouter en ami Mehdoc  
0
 
25-08-2018 19:37
Merci pour ta réponse Olivierzx

j'ai essayer de shunté, cela me fait comme une espèce de coupe circuit, on entend un bruit qui veut ce lancer, mais rien....
Répondre Citer Alerter un modérateur
Re: Problème de démarrage via l’interrupteur. Zx12R 2001
Ajouter en ami Mehdoc  
0
 
25-08-2018 20:15
En appuyant sur le bouton, sa fait plein de bruit bizarre dans le relais démarreur situer derrière la batterie, dommage que je ne peux vous faire écouter les bruits, mais cela n'ai pas normale du tout.
Répondre Citer Alerter un modérateur
Re: Problème de démarrage via l’interrupteur. Zx12R 2001
Ajouter en ami THE DUDE  
0
 
26-08-2018 01:17
Salut, je comprends qu'elle démarre bien à la poussette et tourne normalement ? On peut donc exclure un souci du circuit de charge...tu as essayé un démarrage avec câbles sur une bagnole ?
Il y a une roue libre de démarrage sur les 12r ?

Aussi un truc con: démonte le comodo de démarrage pour checker l'état du contact de démarrage, coup de papier verre + wd40 pour assurer un bon contact elec, ca pourrait suffire...clin d'oeil

Une vidéo aiderait vachement pour le coup...bizarre le truc !!!

V

Répondre Citer Alerter un modérateur
Re: Problème de démarrage via l’interrupteur. Zx12R 2001
Ajouter en ami Mehdoc  
0
 
26-08-2018 15:27
Bonjour, merci pour vos réponse.
Quand j'appui sur le bouton pour la démarrer, tous s'éteint, les voyant essence,phare ect ect. J'essai de vous mettre une vidéo via un lien d’hébergement.
Voici les liens :

[www.k-upload.fr]
Répondre Citer Alerter un modérateur
RpvRe: Problème de démarrage via l’interrupteur. Zx12R 2001
Ajouter en ami THE DUDE  
0
 
26-08-2018 17:18
Ok donc j'en déduis que oui: elle démarre bien à la poussette et roule normalement ! clin d'oeil

Du coup on élimine circuit de charge, cdi, allumage et arrivée d'essence...pi la batterie qui est neuve (cosses bien serrées et propres ? Coup de papier de verre + wd40) donc pas elle non plus !

Je pencherai pour un petit souci sur le comodo de démarrage, ou un fil qui fait masse (regarde sous le guidon sous la colonne de direction), ou les masses cadre/moteur qui deconnent (à nettoyer + wd40)

Bref, fais un tour visuel de tous les câbles et masses à la recherche d'un défaut...
Tu nous diras ! V

Répondre Citer Alerter un modérateur
Re: Problème de démarrage via l’interrupteur. Zx12R 2001
Ajouter en ami Mehdoc  
0
 
27-08-2018 16:40
Bonjour,

J'ai démonter le commodo, rien à signaler, j'ai suivie un peu les câbles, aucun d'entre eux à l'air écraser, ou effilocher, j'ai encore changer de relais démarreur, toujours rien. Je commence à être perdu, 3 mois que je suis bloquer dessus.... Si d'autre personne on des idées, je suis disponible, et si jamais un connaisseur habite pas trop loin, je suis près à lui payer l'essence + un restaurant si jamais il soigne mon bébé, merci d'avance
Répondre Citer Alerter un modérateur
Re: Problème de démarrage via l’interrupteur. Zx12R 2001
Ajouter en ami THE DUDE  
0
 
28-08-2018 11:17
Bon..je suis sec si tu as tout checké (démarrage câbles voiture ? masses sur le cadre/moteur ? fusibles ?) et que tout est ok...après 3 mois et vue qu'elle roule, ultime option: tour chez le concess nan ? clin d'oeil

Le mec verra peut-etre un truc auquel nous ne pensons pas derrière nos claviers...question

Répondre Citer Alerter un modérateur
Re: Problème de démarrage via l’interrupteur. Zx12R 2001
Ajouter en ami CLEW  
0
 
28-08-2018 12:17
Le commodo, il faut le vérifier en dynamique pas en statique, il se peut que les étincelles d'extra-rupture aient altéré les contacts et c'est difficile à voir à l’½il. Pour le vérifier il le démonter et voir si le contact se fait bien ou alors mettre un strap entre les deux fils, si ton démarreur tourne, tes contacts sont morts.
Répondre Citer Alerter un modérateur
Re: Problème de démarrage via l’interrupteur. Zx12R 2001
Ajouter en ami Mehdoc  
0
 
28-08-2018 18:08
Bonjour,

Après avoir tout démonter, pour suivre tout les câbles, il avais l'air tous nickel. Par précaution j'ai remis ma batterie à charger, j'ai redémonter le démarreur et je les remis. J'ai enlever le nouveau relaie démarreur, et remis l'ancien, par simple curiosité. J'appui sur le bouton, limite déprimer d'avance, marre ect ect
Bingo, la moto démarrer. Je me dit " Au merde", j'éteint, je r'essai, sa refonctionne :o
Donc ma belle redémarre nickel avec le commodo, mais du coup, d'ou venais le problème? tire la langue
Répondre Citer Alerter un modérateur
Re: Problème de démarrage via l’interrupteur. Zx12R 2001
Ajouter en ami THE DUDE  
0
 
29-08-2018 09:31
!!! alors là...question tu as peut être la cosse du relai foireuse, vu que le fait d'y toucher te fais redémarrer...enfin un truc qui ne laisse pas passer le jus de la batterie vers le démarreur...cherche un peu quand même car rien ne dit que ça va pas revenir...grumpf

Allez tu peu nous le dire: tu avais le coupe circuit !!! LOL !

Répondre Citer Alerter un modérateur
Re: Problème de démarrage via l’interrupteur. Zx12R 2001
Ajouter en ami ruddyr  
0
 
29-08-2018 11:55
j'ai eu le même genre de problème, et personnellement c'était le contacteur d'embrayage, simplement du au fait que j'avais raccourci la course de la poignée d'embrayage.



Modifié 1 fois. Dernière modification le 29-08-18 11:56 par ruddyr.
Répondre Citer Alerter un modérateur
Re: Problème de démarrage via l’interrupteur. Zx12R 2001
Ajouter en ami Mehdoc  
0
 
29-08-2018 19:07
Bonjour,

Mdr @THE DUDE, si c'était le cas, j'aurais était me pendre, j'ai quand même dû la pousser durant 3 mois... Je vais essayer de voir.

@ruddyr, moi je n'ai pas besoin d’appuyer sur la poignet d'embrayage pour la démarrer, seulement sur le commodo et hop.

Je vous tiendrais au courant si je trouve d'ou venais le souci, merci à vous en tout cas.
Répondre Citer Alerter un modérateur

Discussion précédente Discussion précédente Discussion suivante Discussion suivante

 

Seuls les utilisateurs enregistrés peuvent poster des messages dans ce forum. Facebook

Cliquez ici pour vous connecter

Suzuki