Menu
Fil RSS Facebook Twitter Pinterest Youtube

Technique Nouveau sujet

Problème électrique sur Yamaha 600 Diversion

Discussion précédente Discussion suivante

Flux RSS Trier par voteTrier par date

Problème électrique sur Yamaha 600 Diversion
Ajouter en ami PurplePoulpe   09-09-2018 11:50
Salut !

Je viens chercher votre aide, je suis en train de m'arracher les cheveux furax
J'ai un problème electrique avec ma vielle 600 Diversion (2003).

Il y a quelques mois, je l'ai retrouvé à moitié renversée alors qu'elle était garée. (les joies du stationnement à Paris me direz vous super )
Elle avait un cligno pété, que j'ai pu remettre d'aplomb avec un peu de colle, sinon rien d'apparent.

Depuis, les clignotants fonctionnent normalement la plupart du temps mais parfois plus vite, comme si j'avais une ampoule pétée, puis ils reviennent à la normale...
En plus de ça, les phares et les lumières du tableau de bord ont leur intensité qui varie, tout le temps et à tout les régimes.

La batterie à un an, je l'ai testé et je suis à 12.8V, et à 14V en charge.

J'y comprends plus rien, il y a surement un faux contact ou un truc du style mais je ne trouve pas...
Ça vous fait penser à quelque chose ?

V
Répondre Citer Alerter un modérateur
Re: Problème electrique 600 div
Ajouter en ami fift avatar  
0
 
10-09-2018 10:56
L'intensité des phares qui varie avec le régime, c'est pas bon signe. Ca veut dire que la tension n'est plus régulée.

Regarde du côté du redresseur-régulateur ou de l'alternateur.
Répondre Citer Alerter un modérateur

Discussion précédente Discussion précédente Discussion suivante Discussion suivante

 

Seuls les utilisateurs enregistrés peuvent poster des messages dans ce forum. Facebook

Cliquez ici pour vous connecter