Menu
Fil RSS Facebook Twitter Pinterest Youtube

Technique Nouveau sujet

Problème d'allumage intermittent sur Hyosung GTR

Discussion précédente Discussion suivante

Flux RSS Trier par voteTrier par date

Problème d'allumage intermittent sur Hyosung GTR
Ajouter en ami Panda50   20-09-2018 22:59
Bonjour à tous,

Après avoir écumé absolument tous les forums du web je ne trouve aucune solution à mon problème.

Attention ça va être long!

Descriptif du véhicule:

Je tiens à signaler que je suis un habitué du 2T (presque 4 ans en NSR/Cagiva/Derbi) et que pour préparer mon GC je suis passé au 4T un peu plus imposant à savoir la Hyosung GTR.

Bref voilà un ans que je roule sans problèmes une vidange+changement filtre tous les 4000km et de l'essence et ça roule.

La moto (de 2008) vient de passer ses 18k km donc presque neuf pour un 4T. C'est un bi-cylindre alimenté par deux bobines différentes mais un seul CDI, il n'y à pas de capteur d'allumage, c'est le CDI qui calcule directement en regardant l'une des 3 branches de l'alternateur.

La panne:

Bref je roulais sur l'A6 l'autre jours quand tout à coup le moteur se coupe, pas de blocage de rouge rien du tout, le contact reste et c'est comme si j'avais activé le coupe circuit.

Je m'arrête donc et je démonte les bougie (il était 18h30 donc autant dire que les voitures étaient à l'arrêt) pour y jeter un coup d'oeil : niquel mais aucune étincelle, rien ne se passe si j'essaie de la pousser pour qu'elle démarre.

J'attend un peu et la moto redémarre tranquillement.. pour me refaire le même coup quelques km plus loin (heureusement à côté de chez moi) après encore une attente elle repart au démarreur sans broncher.

Arrivé chez moi je remarque que la batterie ne charge plus = régulateur HS (la moto ne tournait plus si je débranchais la batterie).
Ce matin je le change et je pars au boulot, elle démarre au quart , tient parfaitement le ralenti mais me refais la même. Coupure NET sur l'A6 (décidément) et la la galère pour rentrer, elle coupe tous les 2km ! Bref je rentre tant bien que mal et je la fou à poil, je vérifie toutes les masses, tous les câbles absolument RAS, rien de grillé tout à l'air niquel.

La perte de l'allumage se fait sur les deux cylindre en même temps ce qui est absolument incroyable (normalement elle devrait continuer au moins sur un cylindre)

J'ai testé de rouler en mode papi (bas régime) avec le starter ça ne change rien elle se coupe net et ça ne ressemble en rien à une pane d'essence.

Cela à néanmoins l'air d'être lié à la température du moteur, quand il chauffe quelque chose coupe mais quoi? (les bobines étaient froides et sur l'A6 on roule bien vers 10h donc elle était pas en surchauffe quoi!)

Je précise qu'a chaque fois le matin elle démarre niquel (au démarreur) et fini par se couper plus loin, j'ai même testé avec d'autres bougies, pareil!!

J'ai bien 30V qui sort du stator (au ralenti) et ça monte en tension lorsque j'accélère.

Avec le nouveau régulateur la batterie charge bien et la moto tourne sans elle.

Lorsqu'elle est chaude les différents organes cités ci dessus sont loin du moteur donc rien ne dépasse la température ambiante mise à part le carter d'allumage qui est super chaud (impossible de poser sa main dessus mais c'est peut être normal chez Hyosung)

Recap:

Pas d'étincelle lorsque la moto est chaude puis ça revient 10min plus tard j'ai:

- Changé le régulateur
- Mesuré les tensions partout : OK
- Bobines cylindre avant et arrière OK
- Testé les masses et mis du WD40 dans toutes les broches OK
- Le contacteur de béquille est shunté (et ça fonctionne toujours)
- Les carbu sont bien alimenté et la coupure est net même à bas régime (pas de beuuuuhhhhhhhbeuuhhhhh)
- Pas de prise d'air
- Bougie pas en cause

Bref je m'en remet à vous, une idée?



Modifié 1 fois. Dernière modification le 20-09-18 23:02 par Panda50.
Répondre Citer Alerter un modérateur
Re: Problème d'allumage intermittent sur Hyosung GTR
Ajouter en ami olivierzx  
0
 
21-09-2018 18:29
Le seule pièce que je vois chauffer et couper comme ça reste le CDI.
Essaye de le déplacer à un endroit mieux ventilé.
D'ailleurs en le démontant tu vas peut être le trouver gonfler, preuve qu'il a chauffé.

Mp pour la doc atelier.
Répondre Citer Alerter un modérateur

Discussion précédente Discussion précédente Discussion suivante Discussion suivante

 

Seuls les utilisateurs enregistrés peuvent poster des messages dans ce forum. Facebook

Cliquez ici pour vous connecter