Fil RSS Facebook Twitter Pinterest Youtube
Technique Nouveau sujet

CB650 - Moteur s'étouffe avec la 1e enclenchée

avatar benb36 20-10-2018 16:34
CB650 - Moteur s'étouffe avec la 1e enclenchée

Bonjour à tous,
Je suis sur la fin d'une restauration complète d'une CB650 de 1979. Avec mon compère, on a tout refait de A à Z, moteur démonté entièrement, peinture complète, faisceau modifié / refait pour la passer en café racer.

Voici une petite photo :
Photo CB

On est bien content du résultat mais.. on arrive pas à la faire rouler. Le moteur démarre au quart de tour, tient pendant 10 minutes sans sourciller mais dès que l'on enclenche la première et que l'on embraie, le moteur s'étouffe comme s'il manquait de couple pour faire avancer la bête.

On a remplacé la boite à air par des filtres coniques, le pot d'origine par des pots mégaphones mais on a pas encore réussi à faire le réglage correct des carbus.

D'après vous, est-ce que cela peut uniquement venir du réglage carbu ou est-ce que le problème peut avoir une autre origine ?

Merci d'avance pour votre aide !
Ben


Modifié 3 fois. Dernière modification le 20-10-18 16:37 par benb36.

avatar kiko 20-10-2018 17:44
Re: CB650 - Moteur s'étouffe avec la 1e enclenchée

Salut,
Est quel monte dans les tours au neutre?

avatar L'iguane 20-10-2018 17:54
Re: CB650 - Moteur s'étouffe avec la 1e enclenchée

Si tu mets des cornets sans changer les gicleurs, ta carburation est trop pauvre.
Sur le ralenti ça passe, mais dès que tu accélères, le ratio air/essence n'est plus bon.
Si tes aiguilles de boisseaux sont réglables tu peux les remonter d'un cran (donc tu descends les circlips d'autant) mais c'est un pis aller...

avatar benb36 25-11-2018 13:07
Re: CB650 - Moteur s'étouffe avec la 1e enclenchée

Salut,
Après une petite pause sur la mécanique, je me relance dans les réglages.
-> Kiko, elle monte bien dans les tours au neutre.
-> L'iguane, effectivement nous avions d'abord changé les gicleurs mais pas touché aux boisseaux. Les gicleurs que l'on avait installé étaient trop gros (passé de 92 à 125...), je réinstalle des 115 cet après-midi.
Si ça ne fonctionne toujours pas, je m'attaquerai aux boisseaux.
Merci pour les conseils !

avatar A-Lain 26-11-2018 20:43
Re: CB650 - Moteur s'étouffe avec la 1e enclenchée

Salut

tu as réglé tes carbus dans les réglages d'origine ?
non l'iguane te parle des aiguilles qui passent dans les boisseaux.


Donc bien de ce que tu dis, passe de 92 à 115, c'est pas déjà énorme ?
A+

 

Seuls les utilisateurs enregistrés peuvent poster des messages dans ce forum. Facebook

Cliquez ici pour vous connecter

Honda