Menu
Fil RSS Facebook Twitter Pinterest Youtube

Technique Nouveau sujet

Problème démarreur Aprilia RS 50

Discussion précédente Discussion suivante

Flux RSS Trier par voteTrier par date

Problème démarreur Aprilia RS 50
Ajouter en ami jeje54   29-10-2018 17:23
Bonjour,

J'ai acheté une Aprilia RS 50 de 2006 qui n'avais pas servi pendant longtemps. Cependant elle démarre uniquement en poussette. Avec le démarreur, j'entent bien comme si ça aller démarrer mais ça démarre pas. J'avais rechargé la batterie. J'ai changé bougie et vérifier l'arrivée d'essence au carbu.
Je pense à alternateur ou moteur du démarreur mais aucune certitude que ça vient de la. C'est ma première moto donc je connait pas tout.

Je viens demander votre aide pour m'éclairé d'ou ça peut venir. Je peux faire une video si ça peut aider.

Merci d'avance
Répondre Citer Alerter un modérateur
Re: Problème démarreur Aprilia RS 50
Ajouter en ami L'iguane avatar  
0
 
29-10-2018 21:11
Le démarreur tourne ou reste bloqué ?

Répondre Citer Alerter un modérateur
Re: Problème démarreur Aprilia RS 50
Ajouter en ami jeje54  
0
 
30-10-2018 13:56
Oui il tourne.

Je peux avoir votre avis sur ça aussi: [www.ekimage.fr]



Modifié 1 fois. Dernière modification le 30-10-18 13:58 par jeje54.
Répondre Citer Alerter un modérateur

Discussion précédente Discussion précédente Discussion suivante Discussion suivante

 

Seuls les utilisateurs enregistrés peuvent poster des messages dans ce forum. Facebook

Cliquez ici pour vous connecter