Menu

Technique Nouveau sujet

Problème de démarrage - Moto Guzzi Breva

Discussion précédente Discussion suivante

Flux RSS Trier par voteTrier par date

Problème de démarrage - Moto Guzzi Breva
Ajouter en ami edb97410   01-02-2009 21:12
Bonjour,

Possédant une MOTO GUZZI 1100 Bréva depuis 2 ans déjà, j'ai de gros soucis de démarrage(surtout à chaud).Malheureusement ces problèmes sont aléatoires; ils me tombent souvent dessus lors des sorties...Les différentes tentatives pour y remédier se sont révélées vaines jusqu'à ce jour.On accuse souvent mon alarme Technoglobe TG 2005, on a déjà changer une batterie(la première fois),on a changé des relais...mais le pire c'est cette semaine, le lendemain de ma révision des 60000kms,elle me refait le coup. Était-ce parce que j'étais garé dans une pente et donc le premier rapport engagé? Pourquoi cette question? Parce qu'à 1km plus loin, après avoir fait le plein, elle redémarre sans peine. Je roule pendant 65kms pour rentrer chez moi, après avoir coupé le moteur j'attends 5 minutes et j'essaie un petit coup de démarreur...RIEN. Toutes les fonctions électriques ont l'air de fonctionner,tout comme l'injection mais pas de démarreur! Je commence vraiment à désespérer. Avez vous déjà rencontrer ce genre de panne?

Bien cordialement,
Daniel
Répondre Citer
Re: Problèmes de démarrages
Ajouter en ami falco95  
0
 
01-02-2009 23:23
regarde les connecteurs (surtout entre l'alter et le régulateur) si il y en a pas un de fondu à l'intérieur timide



Répondre Citer
Re: Problèmes de démarrages
Ajouter en ami Berny avatar  
0
 
02-02-2009 10:28
Salut daniel

Lorsque tu dis "rien", le démarreur tourne et ne lance pas le moteur ou il ne se passe rien ?

Sinon, il faudrait aussi regarder les contacts du solénoïde, car à force, surtout s'il fait tres chaud, ils ont tendance à "s'enfoncer" dans leurs logements et le contact ne se fait plus.
Répondre Citer
Re: Problèmes de démarrages
Ajouter en ami edb97410  
0
 
02-02-2009 11:14
Bonjour,

Merci pour vos réponses rapides.
Berny,lorsque je dis qu'il ne se passe rien, c'est vraiment rien: silence total...Demain mon concess va récupérer ma moto,je lui suggèrerai de faire les contrôles que tu m'as proposé.

En tout cas merci encore

Daniel
Répondre Citer
Re: Problèmes de démarrages
Ajouter en ami c2h  
0
 
02-02-2009 18:18
Ce ne doit pas être bien grave : c'est un pb électrique. Tu peux regarder des bêtises telles que :

le contact du levier d'embrayage
le contact de la béquille latérale
le contact de point mort

Christian
Répondre Citer

Discussion précédente Discussion précédente Discussion suivante Discussion suivante

 

Seuls les utilisateurs enregistrés peuvent poster des messages dans ce forum. Facebook

Cliquez ici pour vous connecter