Fil RSS Facebook Twitter Pinterest Youtube
Technique Nouveau sujet

Problème de démarrage - Honda VFR 400

avatar VFRUS 10-10-2014 18:32
Problème de démarrage - Honda VFR 400

Chers collègues bonsoir!

Je suis le très heureux possesseur d'un 400 vfr de 1991...
Mais d'un coup elle a décidé de ne plus démarrer, alors qu'elle demarrait il y a moins d'une semaine.
la batterie est neuve, le demarreur fonctionne, et le moteur tourne un petit peu mais ne se lance pas. On entend même le pot.
D'ailleurs le pot d'échappement a fait un gros pet, genre "paf"!
à part l'essence de mauvaise qualité, je ne vois pas trop...

Merci à tous pour votre lecture!

avatar Motard passager 13-10-2014 11:16
Re: 400 vfr - le moteur ne se lance pas...

le moteur tourne un petit peu !!!
essaie avec une batterie de bagnole, devrait tourner normalement, s'il s'allume c'est ta batterie, sinon, c'est aut chose

avatar 360ci 13-10-2014 11:06
Re: 400 vfr - le moteur ne se lance pas...

L'essence arrive bien dans les cylindres ?

avatar yan lemarchand 17-10-2014 18:50
avatar jeannouveau 11-11-2014 17:05
Re: Problème de démarrage - Honda VFR 400

Citation
VFRUS
Chers collègues bonsoir!

Je suis le très heureux possesseur d'un 400 vfr de 1991...
Mais d'un coup elle a décidé de ne plus démarrer, alors qu'elle demarrait il y a moins d'une semaine.
la batterie est neuve, le demarreur fonctionne, et le moteur tourne un petit peu mais ne se lance pas. On entend même le pot.
D'ailleurs le pot d'échappement a fait un gros pet, genre "paf"!
à part l'essence de mauvaise qualité, je ne vois pas trop...

Merci à tous pour votre lecture!

Salut le mécano !

Alors dis nous tous... as-tu trouver solution/réponse à ton problème ou bien toujours bloqué?? :) ça pourrait en intéressé d'autres qui ont les mêmes symptômes sur leur bécane... Dont moi entre autres bien sure!!! ahah

 

Seuls les utilisateurs enregistrés peuvent poster des messages dans ce forum. Facebook

Cliquez ici pour vous connecter