Menu
Fil RSS Facebook Twitter Pinterest Youtube

Technique Nouveau sujet

Plus d'élec suite à une glissade - Honda CB500

Discussion précédente Discussion suivante

Flux RSS Trier par voteTrier par date

Plus d'élec suite à une glissade - Honda CB500
Ajouter en ami Thomas777   05-09-2018 14:48
Bonjour, j espère trouver reponce ici ^^
Je suis partie en glissade dans un virage avec mon cb500, suite a quoi l électricité ne répond plus...
Le compteur est HS, et un cache en plastique du nemane est cassé. J'ai regardé tout est rester branché.

Est il possible que le nemane est cassé a l'intérieur ? Sachant que la clef tourne toujours parfaitement ? Ou le problème peut il venir d ailleurs ?

X'(
Répondre Citer Alerter un modérateur
Re: Plus de d elec suite a une glissade
Ajouter en ami waboo avatar  
1
 
05-09-2018 16:32
Faisceau probablement coupé au niveau de la colonne de direction. Ça peut être juste un fil.

C'est mal conçu à ce niveau.
Répondre Citer Alerter un modérateur
Re: Plus de d elec suite a une glissade
Ajouter en ami fift avatar  
1
 
05-09-2018 16:33
Tu n'as plus du tout de courant ?
Phare, témoin, etc ?

Vérifie déjà si le fusible principal ne s'est tout bonnement pas débranché.
Sur certaines motos aussi, il y a une sécurité en cas de choc et le courant se coupe. Pour cela, il faut redémarrer la moto avec une clef spécifique (c'était le cas sur ma Ducati de 2003).

Sinon, regarde aussi du côté du coupe-circuit si tout est bien branché.
Répondre Citer Alerter un modérateur
Re: Plus de d elec suite a une glissade
Ajouter en ami Thomas777  
0
 
05-09-2018 16:53
non plus du tout de jus, je vais regardé tout ça et revient
Répondre Citer Alerter un modérateur
Re: Plus de d elec suite a une glissade
Ajouter en ami commando  
0
 
05-09-2018 17:49
t'aurais pas appuyer sur le coupe circuit ?
Répondre Citer Alerter un modérateur
Re: Plus de d elec suite a une glissade
Ajouter en ami Thomas777  
0
 
05-09-2018 18:24
Un file était couper: raccorde
J'ai la lumière phare avantet arrière et compteur pour ce qui en reste..
Mais toujours aucune réaction du démarreur et la clef je voit pas du tout^^
Répondre Citer Alerter un modérateur
Re: Plus de d elec suite a une glissade
Ajouter en ami waboo avatar  
0
 
06-09-2018 08:55
Le faisceau est très court. En cas de chute, suivant le coté, ca peut tirer fort sur l'ensemble et débrancher également des fils...

C'est un peu le soucis des chutes en CB500.

Elle démarre à la poussette ?
Répondre Citer Alerter un modérateur
Re: Plus de d elec suite a une glissade
Ajouter en ami Thomas777  
0
 
06-09-2018 16:29
OK , je regarderai ça de plus près pour la poucette je sais pas je me suis cassé la mains du coup pas évident a vérifier pour le moment
Répondre Citer Alerter un modérateur
Re: Plus de d elec suite a une glissade
Ajouter en ami waboo avatar  
0
 
06-09-2018 18:54
Citation
Thomas777
...pour la poussette je sais pas, je me suis cassé la main du coup pas évident a vérifier pour le moment

inquiet

AH ben voui, c'est moins simple.

Chute coté gauche, droit ?

Basse vitesse ? (c'est les pires, hors contact avec un obstacle)
Répondre Citer Alerter un modérateur
Re: Plus d'élec suite à une glissade - Honda CB500
Ajouter en ami Thomas777  
0
 
16-09-2018 17:29
C'était côté gauche a bonne vitesse...

Mais j'ai trouver, j'ai brancher le demareure en directe est c'est repartis :D
Répondre Citer Alerter un modérateur
Re: Plus d'élec suite à une glissade - Honda CB500
Ajouter en ami waboo avatar  
0
 
17-09-2018 09:12
Cool !
Répondre Citer Alerter un modérateur

Discussion précédente Discussion précédente Discussion suivante Discussion suivante

 

Seuls les utilisateurs enregistrés peuvent poster des messages dans ce forum. Facebook

Cliquez ici pour vous connecter