Menu
Fil RSS Facebook Twitter Pinterest Youtube

Technique Nouveau sujet

Gros problème de démarrage après lavage HP

Discussion précédente Discussion suivante

Flux RSS Trier par voteTrier par date

Gros problème de démarrage après lavage HP
Ajouter en ami Kayzias   21-05-2018 14:32
Bonjour à tous,


Bon j'ai un très gros soucis avec ma moto j'aimerais savoir si quelqu'un peut m'aider...
Avant hier j'ai fait une balade de 300 km, tout a été au poil.

Ce matin je fait les niveaux, les vérifs, tout est impeccable y'a besoin de rien.
Je me dirige donc au lavage HP (comme à chaque fois que je la lave...), là aussi aucun soucis.

Je lave ma moto puis je pars, et là... le bruit est étrange quand j’accélère, puis très rapidement je me rend compte qu'arrêté au feu je suis à 1000 tr au lieu de 1500. J'essaie d’accélérer : énormes trous à l’accélération, puis sa part d'un coup et si je lâche les gaz et que je les reprends : trou puis ça part d'un coup.

Je m'arrête au feu suivant : Ralenti à 500 tr/mn.
Je m'arrête donc sur un trottoir, j’éteins le moteur, je regarde un peu... J'essaie de rallumer, et là... catastrophe... A peine je démarre les tours montent pas, ça cale. Je réessaie 10mn après, ça crépite et ça pue le brûlé et ça cale.

Donc là j'abandonne, et après avoir poussé 250 kg sur 8 km me voici.

Quelqu'un sait pourquoi ça me fait ? Et si, par malheur, es-ce que je viens d'exploser mon moteur ...?

Merci, V à vous.


PS : C'est un bandit 650 de 2008, à injection donc



Modifié 1 fois. Dernière modification le 21-05-18 14:53 par Kayzias.
Répondre Citer Alerter un modérateur
Re: Gros problème de démarrage après lavage HP
Ajouter en ami Kennedy  
0
 
21-05-2018 17:14
Hello,

J'ai déjà eu le même problème avec la mienne, et ça venait des antiparasites qui avait pris l'eau.

Je ne sais pas si tu y as déjà jeté un coup d'oeil ?
Répondre Citer Alerter un modérateur
Re: Gros problème de démarrage après lavage HP
Ajouter en ami Kayzias  
0
 
21-05-2018 17:16
Ce sont les bougies d'allumage ?

Es-ce que ça va s'évaporer avec le temps ou il faut que j'essaie de les démonter?



Modifié 1 fois. Dernière modification le 21-05-18 17:19 par Kayzias.
Répondre Citer Alerter un modérateur
Re: Gros problème de démarrage après lavage HP
Ajouter en ami Kennedy  
0
 
21-05-2018 17:22
Hello,

C'est le capuchon que tu coches sur les bougies.

J'avais de l'eau à l'intérieur qui faisait mauvais contact avec la tête de bougie.

Je ne dis pas que c'est forcément la même chose pour toi, mais je pense que ça vaut quand même le coup de vérifier.
Répondre Citer Alerter un modérateur
Re: Gros problème de démarrage après lavage HP
Ajouter en ami Peterpan avatar  
1
 
21-05-2018 17:42
A priori, pas de grosse inquiétude à avoir ! …après séchage (tu l'emmènes avec toi au sauna !), tout devrait rentrer dans l'ordre ! ...t'as pas essayé de la redémarrer le lendemain ???!

Pour les prochaines fois , évite le lavage HP ...ou tout au moins évite de diriger le jet HP sur faisceaux électriques et bougies !

Attends l'avis de plus expert que moi ...mais rassure toi :" tin moteur yé surement pas dinch sac" !!!clin d'oeil
Répondre Citer Alerter un modérateur
Re: Gros problème de démarrage après lavage HP
Ajouter en ami Kayzias  
0
 
21-05-2018 17:48
Citation
Peterpan
A priori, pas de grosse inquiétude à avoir ! …après séchage (tu l'emmènes avec toi au sauna !), tout devrait rentrer dans l'ordre ! ...t'as pas essayé de la redémarrer le lendemain ???!

Pour les prochaines fois , évite le lavage HP ...ou tout au moins évite de diriger le jet HP sur faisceaux électriques et bougies !

Attends l'avis de plus expert que moi ...mais rassure toi :" tin moteur yé surement pas dinch sac" !!!clin d'oeil


Bah ça m'est arrivé à 12h aujourd'hui environ...
La je viens d'essayer et de nouveau elle cale instantanément dès que je lache le démarreur.

Ce qui me fait peur c'est que le problème a empiré puisqu'au début en sortant du lavomatique le régime était bon, et en quelques minutes tout c'est détérioré : ralenti, démarrage, trous à l'accélération...
Répondre Citer Alerter un modérateur
Re: Gros problème de démarrage après lavage HP
Ajouter en ami Kayzias  
0
 
21-05-2018 18:12
Citation
Kennedy
Hello,

C'est le capuchon que tu coches sur les bougies.

J'avais de l'eau à l'intérieur qui faisait mauvais contact avec la tête de bougie.

Je ne dis pas que c'est forcément la même chose pour toi, mais je pense que ça vaut quand même le coup de vérifier.

Je viens de tester les deux plus accessibles ( ceux qui ne sont pas bloqués sous le réservoir ) et ils sont parfaitement secs, ainsi que les chambres menant aux bougies et les bougies
Répondre Citer Alerter un modérateur
Re: Gros problème de démarrage après lavage HP
Ajouter en ami olivierzx  
0
 
21-05-2018 18:15
Tu n'as pas rempli le pot d'eau ?
Le filtre à air est pas détrempé ?
Répondre Citer Alerter un modérateur
Re: Gros problème de démarrage après lavage HP
Ajouter en ami Kayzias  
0
 
21-05-2018 18:24
Citation
olivierzx
Tu n'as pas rempli le pot d'eau ?
Le filtre à air est pas détrempé ?

J'ai démonté mon pot juste après le catalyseur et j'ai pas vu d'eau couler...

Le filtre à air, je sais pas, le radiateur à l'avant est sec, mais le filtre à air est bloqué sous le réservoir, et le mien est plein, j'ose pas trop y toucher..
Répondre Citer Alerter un modérateur
Re: Gros problème de démarrage après lavage HP
Ajouter en ami fift avatar  
0
 
21-05-2018 20:07
Regarder la batterie quand même... et puis tout ce qu’il y a d’electrique. A priori, il y a une connection qui n’a pas apprécié.
Répondre Citer Alerter un modérateur
Re: Gros problème de démarrage après lavage HP
Ajouter en ami Kayzias  
0
 
21-05-2018 21:32
Citation
fift
Regarder la batterie quand même... et puis tout ce qu’il y a d’electrique. A priori, il y a une connection qui n’a pas apprécié.

Je regarderai demain mais c'est étonnant... la panne est survenue alors que je roulais...
Répondre Citer Alerter un modérateur
Re: Gros problème de démarrage après lavage HP
Ajouter en ami fift avatar  
0
 
21-05-2018 22:19
Bah oui, le temps que les composants chauffent, évaporent l’eau qu’il y avait et fassent un joli court circuit.
Répondre Citer Alerter un modérateur
Re: Gros problème de démarrage après lavage HP
Ajouter en ami Kayzias  
0
 
22-05-2018 19:25
Après avoir passé pas mal de temps sur la batterie je pense que tout est bon.



Du coup vu que ça a commencé à me prendre la tête j'ai décidé de démarrer la moto et de bourriner un peu les gaz pour essayer de la maintenir en régime sans qu'elle cale.

Je me suis rendu compte que 2 cylindres étaient très chauds, deux été très froids.
De plus ça sentait très très très fort l'essence (j'imagine que l'essence s'est accumulée dans les deux puits à bougie où il y'avait pas d'allumage)


Je pense donc que j'ai deux bougies qui ont crâmées... j'espère que c'est pas les bobines des antiparasites par contre, sinon à 140¤ la bobine c'est mort...

Vous en pensez quoi ? Et aussi, comment purger les deux puits que j'ai inondé d'essence avant de changer mes bougies?
Répondre Citer Alerter un modérateur
Re: Gros problème de démarrage après lavage HP
Ajouter en ami fift avatar  
0
 
22-05-2018 20:57
Pour purger les puits de bougie, avec du papier absorbant …

Par contre, je ne voudrais pas faire mon oiseau de mauvais augure, mais souvent 1 bobine HT dessert 2 cylindres. Il est possible que 2 bougies aient claqué en même temps, mais si ce sont les deux bougies correspondant à la même bobine, la probabilité que ce soit la bobine qui soit HS est loin d'être négligeable ...
Répondre Citer Alerter un modérateur
Re: Gros problème de démarrage après lavage HP
Ajouter en ami Kayzias  
0
 
25-05-2018 18:05
Bonjour à tous,

Tout d'abord merci pour vos retours pour m'aider.


Je viens de trouver (enfin) une clé à bougie compatible pour changer mes bougies. J'ai donc changé mes 4 bougies d'allumage.

Le redémarrage a été très difficile, démarreur, rien qui se passe d'autre, moteur qui galère à se lancer.
J'ai mis un gros coup de gaz et là elle a démarrée et s'est stabilisée tranquillement jusqu'à 1500 tours.

Les autres redémarrages après ont été instantanés et les 4 cylindres sont chauds.


J'imagine que je suis tiré d'affaire.
Juste une dernière question : C'est normal que le démarrage a été aussi difficile ?


Merci à tous
Répondre Citer Alerter un modérateur

Discussion précédente Discussion précédente Discussion suivante Discussion suivante

 

Seuls les utilisateurs enregistrés peuvent poster des messages dans ce forum. Facebook

Cliquez ici pour vous connecter